<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nlpclub.net/xmlrpc.php">

				<script type="rocketlazyloadscript">document.documentElement.className = document.documentElement.className + ' yes-js js_active js'</script>
				
<style type="text/css">
#okapi-wasb-button{
    position: fixed;
    z-index: 9999999;
}
    #okapi-wasb-button{
        bottom: 15px;
        right: 15px;
    }
#okapi-wasb-icon{
    opacity: 0.95;
    width: 75px;
    height: 75px;    
}
#okapi-wasb-icon:hover{
    opacity: 1;
}
</style>

<a href="https://wa.me/79775766781?text=" id="okapi-wasb-button" target="_blank">
	<img width="128" height="128" id="okapi-wasb-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" data-lazy-src="https://nlpclub.net/wp-content/plugins/wa-sticky-button/assets/default.png"><noscript><img width="128" height="128" id="okapi-wasb-icon" src="https://nlpclub.net/wp-content/plugins/wa-sticky-button/assets/default.png"></noscript>
</a>
<!-- Поисковая оптимизация от Rank Math Pro - https://s.rankmath.com/home -->
<title>НЛП техники и полные курсы онлайн: практик, боевое 👈</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Abril%20Fatface%3Aregular%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Ccyrillic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abril%20Fatface%3Aregular%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Ccyrillic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Abril%20Fatface%3Aregular%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Ccyrillic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;600;700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;600;700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;600;700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="description" content="НЛП техники и полные курсы. Обучение онлайн. Купить НЛП практик, боевое, переговоры. Лучшие приемы и методы для начинающих.👆"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://nlpclub.net/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="website" />
<meta property="og:title" content="НЛП техники и полные курсы онлайн: практик, боевое 👈" />
<meta property="og:description" content="НЛП техники и полные курсы. Обучение онлайн. Купить НЛП практик, боевое, переговоры. Лучшие приемы и методы для начинающих.👆" />
<meta property="og:url" content="https://nlpclub.net/" />
<meta property="og:site_name" content="НЛП техники и полные курсы онлайн: практик, боевое 👈" />
<meta property="og:updated_time" content="2021-09-17T19:45:02+03:00" />
<meta property="og:video" content="https://www.youtube.com/embed/JkGQqtaJz6c" />
<meta property="video:duration" content="1220" />
<meta property="og:video" content="https://www.youtube.com/embed/OQk5EAKOED0" />
<meta property="video:duration" content="834" />
<meta property="og:video" content="https://www.youtube.com/embed/RFmujvKEDjA" />
<meta property="video:duration" content="1588" />
<meta property="ya:ovs:upload_date" content="2020-01-24" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="НЛП техники и полные курсы онлайн: практик, боевое 👈" />
<meta name="twitter:description" content="НЛП техники и полные курсы. Обучение онлайн. Купить НЛП практик, боевое, переговоры. Лучшие приемы и методы для начинающих.👆" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="НЛП техники и полные курсы онлайн: практик, боевое 👈 &raquo; Лента" href="https://nlpclub.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="НЛП техники и полные курсы онлайн: практик, боевое 👈 &raquo; Лента комментариев" href="https://nlpclub.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="НЛП техники и полные курсы онлайн: практик, боевое 👈 &raquo; Лента комментариев к &laquo;НЛП техники и полные курсы онлайн&raquo;" href="https://nlpclub.net/sample-page/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://nlpclub.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mas-woocommerce-brands/assets/css/style.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='preload'   href='https://nlpclub.net/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/yith-woocommerce-compare/assets/css/colorbox.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro/assets/css/font-electro.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro/assets/vendor/fontawesome/css/all.min.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://nlpclub.net/wp-content/themes/electro/assets/vendor/animate.css/animate.min.css?ver=3.0.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro/style.min.css?ver=1632063151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro-child/style.css?ver=1632063152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://nlpclub.net/wp-content/themes/electro/assets/css/colors/blue.min.css?ver=3.0.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1632063152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://nlpclub.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/nlpclub.net\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=1632063152' id='vc_woocommerce-add-to-cart-js-js' defer></script>
<link rel="https://api.w.org/" href="https://nlpclub.net/wp-json/" /><link rel="alternate" type="application/json" href="https://nlpclub.net/wp-json/wp/v2/pages/2" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nlpclub.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nlpclub.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://nlpclub.net/' />
<meta name="framework" content="Redux 4.2.14" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://nlpclub.net/wp-content/uploads/2021/09/cropped-Screenshot_4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://nlpclub.net/wp-content/uploads/2021/09/cropped-Screenshot_4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nlpclub.net/wp-content/uploads/2021/09/cropped-Screenshot_4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://nlpclub.net/wp-content/uploads/2021/09/cropped-Screenshot_4-270x270.jpg" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.menu-item a:hover {
	background-color: #0787ea;
	transition: .3s;
}

.menu-item a {
	margin: 0 5px;
}

.dropdown-menu {
	padding: 0;
}
		</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1630766827055{margin-bottom: 50px !important;}.vc_custom_1631198766125{margin-top: 10px !important;margin-bottom: 10px !important;border-bottom-width: 5px !important;padding-top: 5px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="home page-template-default page page-id-2 theme-electro woocommerce-no-js no-breadcrumb sticky-single-add-to-cart-mobile wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
    <div class="off-canvas-wrapper w-100 position-relative">
<div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text visually-hidden" href="#site-navigation">Skip to navigation</a>
        <a class="skip-link screen-reader-text visually-hidden" href="#content">Skip to content</a>
        
    
    <header id="masthead" class="header-v2 stick-this site-header">
        <div class="container hidden-lg-down d-none d-xl-block">
            <div class="masthead row align-items-center">
		<div class="header-logo-area d-flex justify-content-between align-items-center">			<div class="header-site-branding">
				<a href="https://nlpclub.net/" class="header-logo-link">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2050'%3E%3C/svg%3E" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" class="img-header-logo" width="150" height="50" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" /><noscript><img src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" class="img-header-logo" width="150" height="50" /></noscript>
				</a>
			</div>
			        <div class="off-canvas-navigation-wrapper off-canvas-hide-in-desktop d-xl-none">
            <div class="off-canvas-navbar-toggle-buttons clearfix">
                <button class="navbar-toggler navbar-toggle-hamburger " type="button">
                    <i class="ec ec-menu"></i>
                </button>
                <button class="navbar-toggler navbar-toggle-close " type="button">
                    <i class="ec ec-close-remove"></i>
                </button>
            </div>

            <div class="off-canvas-navigation light" id="default-oc-header">
                <ul id="menu-mobile-futer-bottom-menu-menju" class="nav nav-inline yamm"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-277 active"><a title="Главная" href="https://nlpclub.net/">Главная</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a title="Магазин курсов НЛП" href="https://nlpclub.net/product/">Магазин курсов НЛП</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a title="НЛП онлайн Бот" href="https://nlpclub.net/nlp-online-bot/">НЛП онлайн Бот</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a title="Контакты" href="https://nlpclub.net/kontakty/">Контакты</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a title="О нас" href="https://nlpclub.net/about/">О нас</a></li>
</ul>            </div>
        </div>
        </div><div class="primary-nav-menu col position-relative electro-animate-dropdown"><ul id="menu-header-menu" class="nav nav-inline yamm"><li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Магазин курсов НЛП" href="https://nlpclub.net/product/">Магазин курсов НЛП</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a title="Статьи" href="https://nlpclub.net/blog/category/stati/">Статьи</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a title="НЛП онлайн бот" href="https://nlpclub.net/nlp-online-bot/"><span class="НЛП онлайн"></span>&nbsp;НЛП онлайн бот</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a title="Контакты" href="https://nlpclub.net/kontakty/">Контакты</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a title="О нас" href="https://nlpclub.net/about"><span class="about"></span>&nbsp;О нас</a></li>
</ul></div>		<div class="header-support col-3">
			<div class="header-support-inner">
				<div class="support-icon">
					<i class="ec ec-support"></i>
				</div>
				<div class="support-info">
					<div class="support-number">Телефон: 8(915)045-04-04</div>
					<div class="support-email">Email: info@nlpclub.net</div>
				</div>
			</div>
		</div>
					</div>
				<div class="electro-navbar">
			<div class="container">
				<div class="electro-navbar-inner row">
						<div class="departments-menu-v2">
			<div class="dropdown 
			">
				<a href="#" class="departments-menu-v2-title" 
									data-bs-toggle="dropdown">
					<span>Все категории<i class="departments-menu-v2-icon ec ec-arrow-down-search"></i></span>
				</a>
				<ul id="menu-kategorii-kursov" class="dropdown-menu yamm"><li id="menu-item-623" class="highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a title="Все курсы" href="https://nlpclub.net/product/">Все курсы</a></li>
<li id="menu-item-171" class="highlight menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-171 dropdown"><a title="Институт НЛП" href="https://nlpclub.net/product-category/institut-nlp/" data-bs-toggle="dropdown-hover" class="dropdown-toggle" aria-haspopup="true">Институт НЛП</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-172" class="highlight menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-172"><a title="НЛП мастер" href="https://nlpclub.net/product-category/institut-nlp/nlp-master/">НЛП мастер</a></li>
	<li id="menu-item-173" class="highlight menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-173"><a title="НЛП практик" href="https://nlpclub.net/product-category/institut-nlp/nlp-praktik/">НЛП практик</a></li>
</ul>
</li>
<li id="menu-item-168" class="highlight menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-168 dropdown"><a title="Высшая школа НЛП" href="https://nlpclub.net/product-category/nlp/" data-bs-toggle="dropdown-hover" class="dropdown-toggle" aria-haspopup="true">Высшая школа НЛП</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-169" class="highlight menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-169"><a title="НЛП мастер" href="https://nlpclub.net/product-category/nlp/nlp-master-nlp/">НЛП мастер</a></li>
	<li id="menu-item-170" class="highlight menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-170"><a title="НЛП практик" href="https://nlpclub.net/product-category/nlp/nlp-praktik-nlp/">НЛП практик</a></li>
</ul>
</li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-620"><a title="Институт НЛП" href="https://nlpclub.net/product-category/institut-nlp/">Институт НЛП</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-621"><a title="Высшая школа НЛП" href="https://nlpclub.net/product-category/nlp/">Высшая школа НЛП</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-622"><a title="Центр НЛП Плигина А.А." href="https://nlpclub.net/product-category/centr-nlp-pligina-a-a/">Центр НЛП Плигина А.А.</a></li>
</ul>			</div>
		</div>
		
<form class="navbar-search col" method="get" action="https://nlpclub.net/" autocomplete="off">
	<label class="sr-only screen-reader-text visually-hidden" for="search">Search for:</label>
	<div class="input-group">
		<div class="input-search-field">
			<input type="text" id="search" class="form-control search-field product-search-field" dir="ltr" value="" name="s" placeholder="Введите слово" autocomplete="off" />
		</div>
				<div class="input-group-addon search-categories d-flex">
			<select  name='product_cat' id='electro_header_search_categories_dropdown' class='postform resizeselect' >
	<option value='0' selected='selected'>Все категории</option>
	<option class="level-0" value="nlp">Высшая школа НЛП</option>
	<option class="level-1" value="nlp-praktik-nlp">&nbsp;&nbsp;&nbsp;НЛП практик</option>
	<option class="level-1" value="raznoe">&nbsp;&nbsp;&nbsp;Разное</option>
	<option class="level-0" value="institut-nlp">Институт НЛП</option>
	<option class="level-1" value="nlp-praktik">&nbsp;&nbsp;&nbsp;НЛП практик</option>
	<option class="level-1" value="raznoe-institut-nlp">&nbsp;&nbsp;&nbsp;Разное</option>
	<option class="level-0" value="centr-nlp-pligina-a-a">Центр НЛП Плигина А.А.</option>
	<option class="level-1" value="nlp-praktik-centr-nlp-pligina-a-a">&nbsp;&nbsp;&nbsp;НЛП практик Центр Плигина</option>
	<option class="level-0" value="arhiv">Архив</option>
</select>
		</div>
				<div class="input-group-btn">
			<input type="hidden" id="search-param" name="post_type" value="product" />
			<button type="submit" class="btn btn-secondary"><i class="ec ec-search"></i></button>
		</div>
	</div>
	</form>
<div class="header-icons col-auto d-flex justify-content-end align-items-center"><div class="header-icon" data-bs-toggle="tooltip" data-bs-placement="bottom" data-bs-title="Compare">
            <a href="https://nlpclub.net/product/">
                <i class="ec ec-compare"></i>
                            </a>
        </div><div class="header-icon" data-bs-toggle="tooltip" data-bs-placement="bottom" data-bs-title="Wishlist">
        <a href="https://nlpclub.net/wishlist/">
            <i class="ec ec-favorites"></i>
                    </a>
    </div></div><!-- /.header-icons -->				</div>
			</div>
		</div>
		
        </div>

                    <div class="handheld-header-wrap container hidden-xl-up d-xl-none">
                <div class="handheld-header-v2 row align-items-center handheld-stick-this light">
                            <div class="off-canvas-navigation-wrapper off-canvas-hide-in-desktop d-xl-none">
            <div class="off-canvas-navbar-toggle-buttons clearfix">
                <button class="navbar-toggler navbar-toggle-hamburger " type="button">
                    <i class="ec ec-menu"></i>
                </button>
                <button class="navbar-toggler navbar-toggle-close " type="button">
                    <i class="ec ec-close-remove"></i>
                </button>
            </div>

            <div class="off-canvas-navigation light" id="default-oc-header">
                <ul id="menu-mobile-futer-bottom-menu-menju-1" class="nav nav-inline yamm"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-277 active"><a title="Главная" href="https://nlpclub.net/">Главная</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a title="Магазин курсов НЛП" href="https://nlpclub.net/product/">Магазин курсов НЛП</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a title="НЛП онлайн Бот" href="https://nlpclub.net/nlp-online-bot/">НЛП онлайн Бот</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a title="Контакты" href="https://nlpclub.net/kontakty/">Контакты</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a title="О нас" href="https://nlpclub.net/about/">О нас</a></li>
</ul>            </div>
        </div>
                    <div class="header-logo">
                <a href="https://nlpclub.net/" class="header-logo-link">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2050'%3E%3C/svg%3E" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" class="img-header-logo" width="150" height="50" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" /><noscript><img src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" class="img-header-logo" width="150" height="50" /></noscript>
                </a>
            </div>
                    <div class="handheld-header-links">
            <ul class="columns-2">
                                    <li class="search">
                        <a href="">Search</a>			<div class="site-search">
				<div class="widget woocommerce widget_product_search"><form role="search" method="get" class="woocommerce-product-search" action="https://nlpclub.net/">
	<label class="screen-reader-text" for="woocommerce-product-search-field-0">Искать:</label>
	<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Поиск по товарам&hellip;" value="" name="s" />
	<button type="submit" value="Поиск">Поиск</button>
	<input type="hidden" name="post_type" value="product" />
</form>
</div>			</div>
		                    </li>
                                    <li class="my-account">
                        <a href="https://nlpclub.net/my-account/"><i class="ec ec-user"></i></a>                    </li>
                            </ul>
        </div>
                        </div>
            </div>
            
    </header><!-- #masthead -->

    
    
    <div id="content" class="site-content" tabindex="-1">
        <div class="container">
        <div class="site-content-inner row">
<div id="primary" class="content-area">
	<main id="main" class="site-main">

	
<article id="post-2" class="post-2 page type-page status-publish hentry">

					<header class="entry-header">
					<h1 class="entry-title">НЛП техники и полные курсы онлайн</h1>
									</header><!-- .entry-header -->
						<div class="entry-content">
			<div class="vc_row wpb_row vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1630766827055"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="products-carousel-tabs" >

	<ul class="nav nav-inline">

			<li class="nav-item">
			<a class="nav-link active" href="#home-tab-61474eafa0f3e-0" data-bs-toggle="tab">
				ТОП			</a>
		</li>

			<li class="nav-item">
			<a class="nav-link" href="#home-tab-61474eafa0f3e-1" data-bs-toggle="tab">
				Распродажа			</a>
		</li>

			<li class="nav-item">
			<a class="nav-link" href="#home-tab-61474eafa0f3e-2" data-bs-toggle="tab">
							</a>
		</li>

	
	</ul>

	<div class="tab-content">

		
		<div class="tab-pane active" id="home-tab-61474eafa0f3e-0" role="tabpanel">

		<div class="woocommerce columns-3 "><ul data-view="grid" data-bs-toggle="regular-products" class="products products list-unstyled row g-0 row-cols-2 row-cols-md-3 row-cols-lg-3 row-cols-xl-3 row-cols-xxl-4"><li class="product type-product post-102 status-publish first instock product_cat-institut-nlp product_cat-nlp-praktik product_tag-vydaetsya-sertifikat product_tag-institut-nlp product_tag-nlp-praktik product_tag-pelehatyj product_tag-polnyj-kurs product_tag-prohozhdenie-po-stupenyam has-post-thumbnail sale featured shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/nlp-praktik/" rel="tag">НЛП практик</a></span><a href="https://nlpclub.net/product/nlp-praktik-manipulyaciya-i-liderstvo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">НЛП ПРАКТИК МАНИПУЛЯЦИЯ И ЛИДЕРСТВО</h2><div class="product-thumbnail product-item__thumbnail">
	<span class="onsale">-<span class="percentage">29%</span></span>
	<img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="NLP PRAKTIK" title="НЛП техники и полные курсы онлайн 1" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-600x600.gif"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-600x600.gif" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="NLP PRAKTIK" title="НЛП техники и полные курсы онлайн 1"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/nlp-praktik/" rel="tag">НЛП практик</a></span><a href="https://nlpclub.net/product/nlp-praktik-manipulyaciya-i-liderstvo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">НЛП ПРАКТИК МАНИПУЛЯЦИЯ И ЛИДЕРСТВО</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p>НЛП практик Манипуляция и лидерство от Михаила Пелехатого.<br />
Полный сертифицированный курс.<br />
Обучайтесь в удобное время.<br />
Подробности в описании.</p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><ins><span class="woocommerce-Price-amount amount"><bdi>8,500.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></ins> <del><span class="woocommerce-Price-amount amount"><bdi>12,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></del></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/nlp-praktik-manipulyaciya-i-liderstvo/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-102  wishlist-fragment on-first-load"
	data-fragment-ref="102"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:102,&quot;parent_product_id&quot;:102,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=102"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="102"
		data-product-type="external"
		data-original-product-id="102"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=102" class="add-to-compare-link" data-product_id="102">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
<li class="product type-product post-398 status-publish instock product_cat-nlp-praktik-centr-nlp-pligina-a-a product_cat-centr-nlp-pligina-a-a product_tag-nlp-praktik product_tag-pligin product_tag-polnyj-kurs has-post-thumbnail featured shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/centr-nlp-pligina-a-a/nlp-praktik-centr-nlp-pligina-a-a/" rel="tag">НЛП практик Центр Плигина</a>, <a href="https://nlpclub.net/product-category/centr-nlp-pligina-a-a/" rel="tag">Центр НЛП Плигина А.А.</a></span><a href="https://nlpclub.net/product/nlp-praktik-pliniga-a-a/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">НЛП ПРАКТИК Центра Плигина А.А.</h2><div class="product-thumbnail product-item__thumbnail"><img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="НЛП ПРАКТИК центра Плигина" title="НЛП техники и полные курсы онлайн 2" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-2-600x600.png"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-2-600x600.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="НЛП ПРАКТИК центра Плигина" title="НЛП техники и полные курсы онлайн 2"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/centr-nlp-pligina-a-a/nlp-praktik-centr-nlp-pligina-a-a/" rel="tag">НЛП практик Центр Плигина</a>, <a href="https://nlpclub.net/product-category/centr-nlp-pligina-a-a/" rel="tag">Центр НЛП Плигина А.А.</a></span><a href="https://nlpclub.net/product/nlp-praktik-pliniga-a-a/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">НЛП ПРАКТИК Центра Плигина А.А.</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p>НЛП ПРАКТИК Центра Плигина А.А.<br />
Полная запись всех ступеней тренинга.<br />
Обучайтесь в удобное время.<br />
Подробности в описании.</p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><span class="woocommerce-Price-amount amount"><bdi>15,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/nlp-praktik-pliniga-a-a/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-398  wishlist-fragment on-first-load"
	data-fragment-ref="398"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:398,&quot;parent_product_id&quot;:398,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=398"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="398"
		data-product-type="external"
		data-original-product-id="398"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=398" class="add-to-compare-link" data-product_id="398">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
<li class="product type-product post-383 status-publish last instock product_cat-institut-nlp product_tag-anna-chapman product_tag-video-zapis-treninga product_tag-institut-nlp product_tag-netvorking product_tag-pelehatnyj product_tag-polnyj-kurs has-post-thumbnail featured shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a></span><a href="https://nlpclub.net/product/nlp-s-annoj-chapman-kak-sozdav/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">НЛП с Анной Чапман: как создавать ресурсные связи 2021.</h2><div class="product-thumbnail product-item__thumbnail"><img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="АННА ЧАПМАН" title="НЛП техники и полные курсы онлайн 3" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-6-600x600.png"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-6-600x600.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="АННА ЧАПМАН" title="НЛП техники и полные курсы онлайн 3"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a></span><a href="https://nlpclub.net/product/nlp-s-annoj-chapman-kak-sozdav/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">НЛП с Анной Чапман: как создавать ресурсные связи 2021.</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p><strong>НЛП с Анной Чапман<br />
</strong><strong>Видео-запись тренинга 2021 года.<br />
</strong><strong>Подробности в описании.</strong></p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><span class="woocommerce-Price-amount amount"><bdi>15,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/nlp-s-annoj-chapman-kak-sozdav/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-383  wishlist-fragment on-first-load"
	data-fragment-ref="383"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:383,&quot;parent_product_id&quot;:383,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=383"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="383"
		data-product-type="external"
		data-original-product-id="383"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=383" class="add-to-compare-link" data-product_id="383">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
<li class="product type-product post-661 status-publish first instock product_cat-institut-nlp product_cat-raznoe-institut-nlp product_tag-boevoe-nlp product_tag-institut-nlp product_tag-koridze product_tag-prohozhdenie-po-stupenyam has-post-thumbnail sale featured shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/raznoe-institut-nlp/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/boevoe-nlp-zashhita-ot-manipulyacij/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">БОЕВОЕ НЛП: защита от манипуляций</h2><div class="product-thumbnail product-item__thumbnail">
	<span class="onsale">-<span class="percentage">13%</span></span>
	<img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="БОЕВОЕ НЛП: защита от манипуляций" title="НЛП техники и полные курсы онлайн 4" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/BOEVOE-NLP-600x600.png"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/BOEVOE-NLP-600x600.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="БОЕВОЕ НЛП: защита от манипуляций" title="НЛП техники и полные курсы онлайн 4"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/raznoe-institut-nlp/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/boevoe-nlp-zashhita-ot-manipulyacij/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">БОЕВОЕ НЛП: защита от манипуляций</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p>БОЕВОЕ НЛП: защита от манипуляций от Александра Коридзе.<br />
Научитесь выявлять и защищаться от манипуляций.<br />
Обучайтесь в удобное время.<br />
Подробности в описании.</p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><ins><span class="woocommerce-Price-amount amount"><bdi>7,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></ins> <del><span class="woocommerce-Price-amount amount"><bdi>8,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></del></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/boevoe-nlp-zashhita-ot-manipulyacij/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-661  wishlist-fragment on-first-load"
	data-fragment-ref="661"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:661,&quot;parent_product_id&quot;:661,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=661"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="661"
		data-product-type="external"
		data-original-product-id="661"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=661" class="add-to-compare-link" data-product_id="661">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
</ul>
</div>		</div>

		
		<div class="tab-pane " id="home-tab-61474eafa0f3e-1" role="tabpanel">

		<div class="woocommerce columns-3 "><ul data-view="grid" data-bs-toggle="regular-products" class="products products list-unstyled row g-0 row-cols-2 row-cols-md-3 row-cols-lg-3 row-cols-xl-3 row-cols-xxl-4"><li class="product type-product post-100 status-publish first instock product_cat-nlp product_cat-raznoe product_tag-nlp product_tag-nlp-dlya-resheniya-problem product_tag-parhanovich product_tag-tehniki-nlp product_tag-chekchurin has-post-thumbnail sale shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/nlp/" rel="tag">Высшая школа НЛП</a>, <a href="https://nlpclub.net/product-category/nlp/raznoe/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/10-tehnik-nlp-dlya-resheniya-problem/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">10 техник НЛП для решения проблем</h2><div class="product-thumbnail product-item__thumbnail">
	<span class="onsale">-<span class="percentage">81%</span></span>
	<img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="10 техник НЛП" title="НЛП техники и полные курсы онлайн 5" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-9-600x600.png"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-9-600x600.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="10 техник НЛП" title="НЛП техники и полные курсы онлайн 5"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/nlp/" rel="tag">Высшая школа НЛП</a>, <a href="https://nlpclub.net/product-category/nlp/raznoe/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/10-tehnik-nlp-dlya-resheniya-problem/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">10 техник НЛП для решения проблем</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p>10 техник НЛП для решения проблем помогут Вам<br />
перепрограммировать свой мозг и вырваться<br />
из плена ограничивающих убеждений.</p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><ins><span class="woocommerce-Price-amount amount"><bdi>1,400.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></ins> <del><span class="woocommerce-Price-amount amount"><bdi>7,500.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></del></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/10-tehnik-nlp-dlya-resheniya-problem/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-100  wishlist-fragment on-first-load"
	data-fragment-ref="100"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:100,&quot;parent_product_id&quot;:100,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=100"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="100"
		data-product-type="external"
		data-original-product-id="100"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=100" class="add-to-compare-link" data-product_id="100">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
<li class="product type-product post-380 status-publish instock product_cat-institut-nlp product_tag-antonchik product_tag-boevoe-nlp product_tag-video-zapis-treninga product_tag-institut-nlp product_tag-pelehatyj product_tag-polnyj-kurs has-post-thumbnail sale shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a></span><a href="https://nlpclub.net/product/boevoe-nlp-2-0/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">Боевое НЛП 2.0</h2><div class="product-thumbnail product-item__thumbnail">
	<span class="onsale">-<span class="percentage">17%</span></span>
	<img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Боевое НЛП 2.0" title="НЛП техники и полные курсы онлайн 6" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-7-600x600.png"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-7-600x600.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Боевое НЛП 2.0" title="НЛП техники и полные курсы онлайн 6"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a></span><a href="https://nlpclub.net/product/boevoe-nlp-2-0/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">Боевое НЛП 2.0</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p><strong>Боевое НЛП 2.0 от Михаила Пелехатого и Михаила Антончика.<br />
Видео-запись тренинга 2019 года.<br />
Подробности в описании.</strong></p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><ins><span class="woocommerce-Price-amount amount"><bdi>10,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></ins> <del><span class="woocommerce-Price-amount amount"><bdi>12,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></del></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/boevoe-nlp-2-0/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-380  wishlist-fragment on-first-load"
	data-fragment-ref="380"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:380,&quot;parent_product_id&quot;:380,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=380"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="380"
		data-product-type="external"
		data-original-product-id="380"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=380" class="add-to-compare-link" data-product_id="380">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
<li class="product type-product post-661 status-publish last instock product_cat-institut-nlp product_cat-raznoe-institut-nlp product_tag-boevoe-nlp product_tag-institut-nlp product_tag-koridze product_tag-prohozhdenie-po-stupenyam has-post-thumbnail sale featured shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/raznoe-institut-nlp/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/boevoe-nlp-zashhita-ot-manipulyacij/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">БОЕВОЕ НЛП: защита от манипуляций</h2><div class="product-thumbnail product-item__thumbnail">
	<span class="onsale">-<span class="percentage">13%</span></span>
	<img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="БОЕВОЕ НЛП: защита от манипуляций" title="НЛП техники и полные курсы онлайн 4" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/BOEVOE-NLP-600x600.png"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/BOEVOE-NLP-600x600.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="БОЕВОЕ НЛП: защита от манипуляций" title="НЛП техники и полные курсы онлайн 4"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/raznoe-institut-nlp/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/boevoe-nlp-zashhita-ot-manipulyacij/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">БОЕВОЕ НЛП: защита от манипуляций</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p>БОЕВОЕ НЛП: защита от манипуляций от Александра Коридзе.<br />
Научитесь выявлять и защищаться от манипуляций.<br />
Обучайтесь в удобное время.<br />
Подробности в описании.</p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><ins><span class="woocommerce-Price-amount amount"><bdi>7,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></ins> <del><span class="woocommerce-Price-amount amount"><bdi>8,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></del></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/boevoe-nlp-zashhita-ot-manipulyacij/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-661  wishlist-fragment on-first-load"
	data-fragment-ref="661"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:661,&quot;parent_product_id&quot;:661,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=661"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="661"
		data-product-type="external"
		data-original-product-id="661"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=661" class="add-to-compare-link" data-product_id="661">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
<li class="product type-product post-672 status-publish first instock product_cat-institut-nlp product_cat-raznoe-institut-nlp product_tag-institut-nlp product_tag-koridze product_tag-prohozhdenie-po-stupenyam has-post-thumbnail sale shipping-taxable product-type-external">
	<div class="product-outer product-item__outer"><div class="product-inner product-item__inner"><div class="product-loop-header product-item__header"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/raznoe-institut-nlp/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/mnemotehniki/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">Мнемотехники</h2><div class="product-thumbnail product-item__thumbnail">
	<span class="onsale">-<span class="percentage">25%</span></span>
	<img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Мнемотехники" title="НЛП техники и полные курсы онлайн 8" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-10-600x600.png"><noscript><img width="600" height="600" src="https://nlpclub.net/wp-content/uploads/2021/09/NLP-PRAKTIK-10-600x600.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Мнемотехники" title="НЛП техники и полные курсы онлайн 8"></noscript></div></a></div><!-- /.product-loop-header --><div class="product-loop-body product-item__body"><span class="loop-product-categories"><a href="https://nlpclub.net/product-category/institut-nlp/" rel="tag">Институт НЛП</a>, <a href="https://nlpclub.net/product-category/institut-nlp/raznoe-institut-nlp/" rel="tag">Разное</a></span><a href="https://nlpclub.net/product/mnemotehniki/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><h2 class="woocommerce-loop-product__title">Мнемотехники</h2>		<div class="product-rating">
			<div class="star-rating" title="Rated 0 out of 5"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> (0)
		</div>
				<div class="product-short-description">
			<p>Мнемотехники от Александра Коридзе.<br />
Запомните НЛП с легкостью.<br />
Обучайтесь в удобное время.<br />
Подробности в описании.</p>
		</div>
				<div class="product-sku">SKU: n/a</div></a></div><!-- /.product-loop-body --><div class="product-loop-footer product-item__footer"><div class="price-add-to-cart">
	<span class="price"><span class="electro-price"><ins><span class="woocommerce-Price-amount amount"><bdi>3,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></ins> <del><span class="woocommerce-Price-amount amount"><bdi>4,000.00<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></del></span></span>
<div class="add-to-cart-wrap" data-bs-toggle="tooltip" data-bs-title="View Product"><a href="https://nlpclub.net/product/mnemotehniki/" class="button product_type_external">View Product</a></div></div><!-- /.price-add-to-cart --><div class="hover-area"><div class="action-buttons">
<div
	class="yith-wcwl-add-to-wishlist add-to-wishlist-672  wishlist-fragment on-first-load"
	data-fragment-ref="672"
	data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:672,&quot;parent_product_id&quot;:672,&quot;product_type&quot;:&quot;external&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0436\u0435\u043b\u0430\u043d\u0438\u0439&quot;,&quot;already_in_wishslist_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0443\u0436\u0435 \u0432 \u0432\u0430\u0448\u0435\u043c \u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u043c!&quot;,&quot;product_added_text&quot;:&quot;\u0422\u043e\u0432\u0430\u0440 \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}"
>
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a
		href="?add_to_wishlist=672"
		class="add_to_wishlist single_add_to_wishlist"
		data-product-id="672"
		data-product-type="external"
		data-original-product-id="672"
		data-title="Добавить в список желаний"
		rel="nofollow"
	>
		<i class="yith-wcwl-icon fa fa-heart-o"></i>		<span>Добавить в список желаний</span>
	</a>
</div>

			<!-- COUNT TEXT -->
			
			</div>
<a href="https://nlpclub.net?action=yith-woocompare-add-product&id=672" class="add-to-compare-link" data-product_id="672">Сравнить</a></div></div></div><!-- /.product-loop-footer --></div><!-- /.product-inner --></div><!-- /.product-outer --></li>
</ul>
</div>		</div>

		
		<div class="tab-pane " id="home-tab-61474eafa0f3e-2" role="tabpanel">

				</div>

		
	</div>
</div>
		
		<div class="mega_uae_btn_229 " style="justify-content: center; display: flex;">
			
			
			
			
			
							<a href="https://nlpclub.net/product/" target="" title="" class="maw_advanced_btn button--float btn_block" style="color: #ffffff; background: #0787ea; border: 3px solid #0787ea; border-radius: px; font-size: 24px; padding: 10px 25px; font-family:Abril Fatface;font-weight:400;font-style:normal;">
					Все курсы					<i class="fas fa-angle-double-right" style="font-size: 18px;"></i>
				</a>
					</div>
		<style>
			.mega_uae_btn_229 .maw_advanced_btn{
				text-transform: default !important;
				font-style: default !important;
				text-decoration: default !important;
				box-none: 0 10px 20px rgba(0, 0, 0, 0.3) !important;
			}
							.mega_uae_btn_229 .maw_advanced_btn .icon__right {
					font-size: 18px !important;
					padding-left: 5px !important;
				}
						
			.mega_uae_btn_229 .button--antiman:hover,
			.mega_uae_btn_229 .button--nuka:hover,
			.mega_uae_btn_229 .button--aylen:hover,
			.mega_uae_btn_229 .button--pipaluk:hover {
				color: #fff !important;
			}

			
			
						
						
			
					
			
							.mega_uae_btn_229 .button--float:hover {
					padding-right: 50px !important;
					background: #0787ea !important;
					color: #fff !important;
				}
			
			
			
			
			
			
			
			
					</style>

		</div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #0787ea;line-height: 50px;text-align: left;font-family:Abril Fatface;font-weight:400;font-style:normal" class="vc_custom_heading wpb_animate_when_almost_visible wpb_right-to-left right-to-left" ><a href="https://nlpclub.net/blog/category/stati/">Статьи про НЛП от ведущих практиков</a></h2><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-equal-height vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="vc_grid-container-wrapper vc_clearfix vc_grid-animation-fadeIn">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_basic_grid vc_custom_1631198766125" data-initial-loading-animation="fadeIn" data-vc-grid-settings="{&quot;page_id&quot;:2,&quot;style&quot;:&quot;all&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1631442407466-c1337cce-e9f3-3&quot;,&quot;tag&quot;:&quot;vc_basic_grid&quot;}" data-vc-request="https://nlpclub.net/wp-admin/admin-ajax.php" data-vc-post-id="2" data-vc-public-nonce="e5127226f3">
		<style data-type="vc_shortcodes-custom-css">.vc_custom_1419253765784{background-color: rgba(0,0,0,0.3) !important;*background-color: rgb(0,0,0) !important;}</style><div class="vc_grid vc_row vc_grid-gutter-20px vc_pageable-wrapper vc_hook_hover" data-vc-pageable-content="true"><div class="vc_pageable-slide-wrapper vc_clearfix" data-vc-grid-content="true"><div class="vc_grid-item vc_clearfix vc_col-sm-3"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block  vc_gitem-animate vc_gitem-animate-none"  data-vc-animation="none"><div data-bg="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link rocket-lazyload" style="!important;"><a href="https://nlpclub.net/blog/pochemu-vokrug-polno-samouverennyh-nevezhd/" title="Почему вокруг полно самоуверенных невежд" class="vc_gitem-link vc-zone-link"></a><img width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9" data-lazy-src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png"><noscript><img width="1024" height="1024" src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9"></noscript><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-middle"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h3 style="font-size: 24px;color: #ffffff;text-align: center;font-family:Roboto;font-weight:400;font-style:normal" >Почему вокруг полно самоуверенных невежд</h3></div></div></div></div></div><div class="vc_gitem-zone vc_gitem-zone-b vc_custom_1419253765784 vc-gitem-zone-height-mode-auto vc_gitem-is-link"><a href="https://nlpclub.net/blog/pochemu-vokrug-polno-samouverennyh-nevezhd/" title="Почему вокруг полно самоуверенных невежд" class="vc_gitem-link vc-zone-link"></a><div class="vc_gitem-zone-mini"></div></div></div></div><div class="vc_clearfix"></div></div><div class="vc_grid-item vc_clearfix vc_col-sm-3"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block  vc_gitem-animate vc_gitem-animate-none"  data-vc-animation="none"><div data-bg="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link rocket-lazyload" style="!important;"><a href="https://nlpclub.net/blog/3-sposoba-stat-optimistom/" title="3 способа стать оптимистом" class="vc_gitem-link vc-zone-link"></a><img width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9" data-lazy-src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png"><noscript><img width="1024" height="1024" src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9"></noscript><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-middle"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h3 style="font-size: 24px;color: #ffffff;text-align: center;font-family:Roboto;font-weight:400;font-style:normal" >3 способа стать оптимистом</h3></div></div></div></div></div><div class="vc_gitem-zone vc_gitem-zone-b vc_custom_1419253765784 vc-gitem-zone-height-mode-auto vc_gitem-is-link"><a href="https://nlpclub.net/blog/3-sposoba-stat-optimistom/" title="3 способа стать оптимистом" class="vc_gitem-link vc-zone-link"></a><div class="vc_gitem-zone-mini"></div></div></div></div><div class="vc_clearfix"></div></div><div class="vc_grid-item vc_clearfix vc_col-sm-3"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block  vc_gitem-animate vc_gitem-animate-none"  data-vc-animation="none"><div data-bg="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link rocket-lazyload" style="!important;"><a href="https://nlpclub.net/blog/kak-vvodit-pravila-v-organizacii/" title="Как вводить правила в организации" class="vc_gitem-link vc-zone-link"></a><img width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9" data-lazy-src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png"><noscript><img width="1024" height="1024" src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9"></noscript><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-middle"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h3 style="font-size: 24px;color: #ffffff;text-align: center;font-family:Roboto;font-weight:400;font-style:normal" >Как вводить правила в организации</h3></div></div></div></div></div><div class="vc_gitem-zone vc_gitem-zone-b vc_custom_1419253765784 vc-gitem-zone-height-mode-auto vc_gitem-is-link"><a href="https://nlpclub.net/blog/kak-vvodit-pravila-v-organizacii/" title="Как вводить правила в организации" class="vc_gitem-link vc-zone-link"></a><div class="vc_gitem-zone-mini"></div></div></div></div><div class="vc_clearfix"></div></div><div class="vc_grid-item vc_clearfix vc_col-sm-3"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block  vc_gitem-animate vc_gitem-animate-none"  data-vc-animation="none"><div data-bg="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link rocket-lazyload" style="!important;"><a href="https://nlpclub.net/blog/presuppozicii-nlp/" title="Пресуппозиции НЛП" class="vc_gitem-link vc-zone-link"></a><img width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9" data-lazy-src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png"><noscript><img width="1024" height="1024" src="https://nlpclub.net/wp-content/plugins/js_composer/assets/vc/vc_gitem_image.png" class="vc_gitem-zone-img" alt="vc gitem image" title="НЛП техники и полные курсы онлайн 9"></noscript><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-middle"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h3 style="font-size: 24px;color: #ffffff;text-align: center;font-family:Roboto;font-weight:400;font-style:normal" >Пресуппозиции НЛП</h3></div></div></div></div></div><div class="vc_gitem-zone vc_gitem-zone-b vc_custom_1419253765784 vc-gitem-zone-height-mode-auto vc_gitem-is-link"><a href="https://nlpclub.net/blog/presuppozicii-nlp/" title="Пресуппозиции НЛП" class="vc_gitem-link vc-zone-link"></a><div class="vc_gitem-zone-mini"></div></div></div></div><div class="vc_clearfix"></div></div></div></div>
	</div>
</div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #0787ea;line-height: 50px;text-align: left;font-family:Abril Fatface;font-weight:400;font-style:normal" class="vc_custom_heading wpb_animate_when_almost_visible wpb_right-to-left right-to-left" >Знакомство с НЛП</h2><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/JkGQqtaJz6c" data-id="JkGQqtaJz6c" data-query="feature=oembed"></div><noscript><iframe title="НЛП для начинающих. НЛП практик бесплатно. Введение." width="1170" height="658" src="https://www.youtube.com/embed/JkGQqtaJz6c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/OQk5EAKOED0" data-id="OQk5EAKOED0" data-query="feature=oembed"></div><noscript><iframe title="НЛП простыми словами. Работают ли техники нейролингвистического программирования?" width="1170" height="658" src="https://www.youtube.com/embed/OQk5EAKOED0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/RFmujvKEDjA" data-id="RFmujvKEDjA" data-query="feature=oembed"></div><noscript><iframe title="НЛП. Психологические эксперименты | Основной элемент" width="1170" height="658" src="https://www.youtube.com/embed/RFmujvKEDjA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #0787ea;line-height: 50px;text-align: left;font-family:Abril Fatface;font-weight:400;font-style:normal" class="vc_custom_heading wpb_animate_when_almost_visible wpb_right-to-left right-to-left" >О нас</h2><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3>NLP club &#8211; лучшее место, чтобы начать свое путешествие в мир НЛП.</h3>
<h4>Здесь вы найдете:</h4>
<p>-Полные курсы по нейролингвистическому программированию от ведущих тренеров.<br />
-Лучшие методики переговоров, приемы и техники боевого НЛП, практик, мастер и многое другое, теперь доступно в одном месте.</p>
<h4>Не знаете с чего начать?</h4>
<p>Посмотрите видео НЛП для начинающих. Это даст вам более полное понимание темы. А после &#8211; выберите подходящий курс.<br />
В нашем магазине вы можете пройти <strong>сертифицированные тренинги, по завершению которых выдается сертификат международного образца</strong> с подписью тренеров.</p>
<h4>Любите читать?</h4>
<p>Обратите внимание на раздел статьи, где вы можете найти пошаговое описание техник НЛП.</p>
<h4>Вы можете связаться с нами в любое</h4>
<p>-Просто напишите сообщение в whatsapp.</p>
<h4>Не нашли нужный Вам курс или хотите первыми получить полную запись видео тренинга?</h4>
<p>Просто <strong>заполните форму ниже</strong> и мы свяжется с вами, как только этот курс будет доступен.</p>

		</div>
	</div>
<div class="wpforms-container wpforms-container-full" id="wpforms-649"><form id="wpforms-form-649" class="wpforms-validate wpforms-form" data-formid="649" method="post" enctype="multipart/form-data" action="/" data-token="6670f4a8cefcc49bba3454252e6428e2"><noscript class="wpforms-error-noscript">Пожалуйста, включите JavaScript в вашем браузере для заполнения данной формы.</noscript><div class="wpforms-field-container"><div id="wpforms-649-field_5-container" class="wpforms-field wpforms-field-name" data-field-id="5"><label class="wpforms-field-label" for="wpforms-649-field_5">Имя или псевдоним <span class="wpforms-required-label">*</span></label><div class="wpforms-field-row wpforms-field-medium"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-649-field_5" class="wpforms-field-name-first wpforms-field-required" name="wpforms[fields][5][first]" required><label for="wpforms-649-field_5" class="wpforms-field-sublabel after ">Имя</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-649-field_5-last" class="wpforms-field-name-last wpforms-field-required" name="wpforms[fields][5][last]" required><label for="wpforms-649-field_5-last" class="wpforms-field-sublabel after ">Фамилия</label></div></div></div><div id="wpforms-649-field_4-container" class="wpforms-field wpforms-field-number" data-field-id="4"><label class="wpforms-field-label" for="wpforms-649-field_4">Телефон <span class="wpforms-required-label">*</span></label><input type="number" pattern="\d*" id="wpforms-649-field_4" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][4]" required></div><div id="wpforms-649-field_3-container" class="wpforms-field wpforms-field-email" data-field-id="3"><label class="wpforms-field-label" for="wpforms-649-field_3">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-649-field_3" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][3]" required></div><div id="wpforms-649-field_6-container" class="wpforms-field wpforms-field-text" data-field-id="6"><label class="wpforms-field-label" for="wpforms-649-field_6">Название курса или тренинга. <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-649-field_6" class="wpforms-field-medium wpforms-field-required wpforms-limit-words-enabled" data-form-id="649" data-field-id="6" data-text-limit="50" name="wpforms[fields][6]" placeholder="Тренинг стратагемы, автор Михаил Антончик. Институт НЛП." required></div></div><div class="wpforms-recaptcha-container wpforms-is-recaptcha" ><div class="g-recaptcha" data-sitekey="6LetplwcAAAAALv3SW1_vx4JEggoLM2M9qvlwO1e"></div><input type="text" name="g-recaptcha-hidden" class="wpforms-recaptcha-hidden" style="position:absolute!important;clip:rect(0,0,0,0)!important;height:1px!important;width:1px!important;border:0!important;overflow:hidden!important;padding:0!important;margin:0!important;" required></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="649"><input type="hidden" name="wpforms[author]" value="1"><input type="hidden" name="wpforms[post_id]" value="2"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-649" value="wpforms-submit" aria-live="assertive" data-alt-text="Отправка..." data-submit-text="Отправить">Отправить</button></div></form></div>  <!-- .wpforms-container --></div></div></div></div></div></div></div></div>
		</div><!-- .entry-content -->
			
</article><!-- #post-## -->

	</main><!-- #main -->
</div><!-- #primary -->

			</div>		</div><!-- .col-full -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer footer-v2">

		<div class="desktop-footer d-none d-lg-block container">
            
        <div class="footer-bottom-widgets">
            <div class="container">
                <div class="footer-bottom-widgets-inner row">
                                            <div class="footer-contact col-md-5">
                            			<div class="footer-logo">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2050'%3E%3C/svg%3E" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" width="150" height="50" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" /><noscript><img src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" width="150" height="50" /></noscript>
			</div>
			
			<div class="footer-call-us">
				<div class="media d-flex">
					<span class="media-left call-us-icon media-middle"><i class="ec ec-support"></i></span>
					<div class="media-body">
						<span class="call-us-text">Есть вопроссы? Отвечаем 24/7!</span>
						<span class="call-us-number">8(915)045-04-04</span>
					</div>
				</div>
			</div>

		                        </div>
                                                                <div class="footer-bottom-widgets-menu col-md">
                            <div class="footer-bottom-widgets-menu-inner row g-0 row-cols-xl-3">
                                <div class="columns col"><aside id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="body"><h4 class="widget-title">Меню</h4><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="menu"><li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://nlpclub.net/product/">Магазин курсов НЛП</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://nlpclub.net/blog/category/stati/">Статьи</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a title="НЛП онлайн" href="https://nlpclub.net/nlp-online-bot/">НЛП онлайн бот</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://nlpclub.net/kontakty/">Контакты</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a title="about" href="https://nlpclub.net/about">О нас</a></li>
</ul></div></div></aside></div><div class="columns col"><aside id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="body"><h4 class="widget-title">Меню категории</h4><div class="menu-futer-menu-kategorii-kursov-container"><ul id="menu-futer-menu-kategorii-kursov" class="menu"><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-179"><a href="https://nlpclub.net/product-category/institut-nlp/">Институт НЛП</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-178"><a href="https://nlpclub.net/product-category/nlp/">Высшая школа НЛП</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-product_tag menu-item-521"><a href="https://nlpclub.net/product-tag/nlp-praktik/">нлп практик</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-product_tag menu-item-522"><a href="https://nlpclub.net/product-tag/vydaetsya-sertifikat/">Выдается сертификат</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-product_tag menu-item-523"><a href="https://nlpclub.net/product-tag/prohozhdenie-po-stupenyam/">Прохождение по ступеням</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-product_tag menu-item-524"><a href="https://nlpclub.net/product-tag/boevoe-nlp/">Боевое НЛП</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-product_tag menu-item-525"><a href="https://nlpclub.net/product-tag/pelehatnyj/">Пелехатный</a></li>
</ul></div></div></aside></div><div class="columns col"><aside id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="body"><h4 class="widget-title">Меню статей</h4><div class="menu-futer-mtnu-stati-container"><ul id="menu-futer-mtnu-stati" class="menu"><li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://nlpclub.net/blog/category/stati/">Статьи</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="https://nlpclub.net/blog/category/stati/institut-nlp/">Институт НЛП</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://nlpclub.net/blog/category/stati/ljubimov-aleksandr/">Любимов Александр</a></li>
</ul></div></div></aside></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
        <div class="copyright-bar">
            <div class="container">
                <div class="float-start copyright">&copy; Nlpclub - Все права защищены.</div>
                <div class="float-end payment"></div>
            </div>
        </div></div>
        <div class="handheld-footer d-lg-none v1 "><div class="handheld-widget-menu">
        </div>
                    <div class="footer-social-icons container text-center mb-0">
                <ul class="social-icons-color nav align-items-center row list-unstyled justify-content-center mb-0">
                    <li><a class="fab fa-youtube" target="_blank" href="#"></a></li><li><a class="fab fa-vk" target="_blank" href="#"></a></li>                </ul>
            </div>
                    <div class="handheld-footer-bar">
            <div class="handheld-footer-bar-inner">
        			<div class="footer-logo">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2050'%3E%3C/svg%3E" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" width="150" height="50" data-lazy-src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" /><noscript><img src="https://nlpclub.net/wp-content/uploads/2021/09/Screenshot_3-removebg-preview.png" alt="НЛП техники и полные курсы онлайн: практик, боевое 👈" width="150" height="50" /></noscript>
			</div>
			
            <div class="footer-call-us">
                <span class="call-us-text">Есть вопроссы? Отвечаем 24/7!</span>
                <span class="call-us-number">8(915)045-04-04</span>
            </div>

                    </div>
        </div>
        </div>
        
	</footer><!-- #colophon -->

	
	
</div><!-- #page -->
</div>

<div class="back-to-top-wrapper position-absolute bottom-0 pe-none">
		    <a href="#page" class="btn btn-secondary shadows rounded-cricle d-flex align-items-center justify-content-center p-0 pe-auto position-sticky position-fixed back-to-top-link " aria-label="Scroll to Top" ><i class="fa fa-angle-up"></i></a>
		</div>            <div class="electro-overlay"></div>
        

		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/advanced-buttons.css?ver=1632063152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link rel='preload'   href='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/bower/lightbox2/dist/css/lightbox.min.css?ver=6.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.min.css?ver=6.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1632063152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.selectBox.min.js?ver=1.2.0' id='jquery-selectBox-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//nlpclub.net/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js' defer></script>
<script type='text/javascript' id='jquery-yith-wcwl-js-extra'>
/* <![CDATA[ */
var yith_wcwl_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","redirect_to_cart":"no","multi_wishlist":"","hide_add_button":"1","enable_ajax_loading":"","ajax_loader_url":"https:\/\/nlpclub.net\/wp-content\/plugins\/yith-woocommerce-wishlist\/assets\/images\/ajax-loader-alt.svg","remove_from_wishlist_after_add_to_cart":"1","is_wishlist_responsive":"1","time_to_close_prettyphoto":"3000","fragments_index_glue":".","reload_on_found_variation":"1","mobile_media_query":"768","labels":{"cookie_disabled":"We are sorry, but this feature is available only if cookies on your browser are enabled.","added_to_cart_message":"<div class=\"woocommerce-notices-wrapper\"><div class=\"woocommerce-message\" role=\"alert\">Product added to cart successfully<\/div><\/div>"},"actions":{"add_to_wishlist_action":"add_to_wishlist","remove_from_wishlist_action":"remove_from_wishlist","reload_wishlist_and_adding_elem_action":"reload_wishlist_and_adding_elem","load_mobile_action":"load_mobile","delete_item_action":"delete_item","save_title_action":"save_title","save_privacy_action":"save_privacy","load_fragments":"load_fragments"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.yith-wcwl.min.js?ver=3.0.25' id='jquery-yith-wcwl-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.6' defer async id='tp-tools-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.6' defer async id='revmin-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cbc822e141514b78d10613f6bb740fcb","fragment_name":"wc_fragments_cbc822e141514b78d10613f6bb740fcb","request_timeout":"5000"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/cart\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/nlpclub.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='yith-woocompare-main-js-extra'>
/* <![CDATA[ */
var yith_woocompare = {"ajaxurl":"\/?wc-ajax=%%endpoint%%","actionadd":"yith-woocompare-add-product","actionremove":"yith-woocompare-remove-product","actionview":"yith-woocompare-view-table","actionreload":"yith-woocompare-reload-product","added_label":"\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u043e","table_title":"\u0421\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","auto_open":"yes","loader":"https:\/\/nlpclub.net\/wp-content\/plugins\/yith-woocommerce-compare\/assets\/images\/loader.gif","button_text":"\u0421\u0440\u0430\u0432\u043d\u0438\u0442\u044c","cookie_name":"yith_woocompare_list","close_label":"Close"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/yith-woocommerce-compare/assets/js/woocompare.min.js?ver=2.5.4.1' id='yith-woocompare-main-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/yith-woocommerce-compare/assets/js/jquery.colorbox-min.js?ver=1.4.21' id='jquery-colorbox-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/themes/electro/assets/js/bootstrap.bundle.min.js?ver=3.0.7' id='bootstrap-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/themes/electro/assets/js/jquery.waypoints.min.js?ver=3.0.7' id='waypoints-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/themes/electro/assets/js/waypoints-sticky.min.js?ver=3.0.7' id='waypoints-sticky-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/themes/electro/assets/js/typeahead.bundle.min.js?ver=3.0.7' id='typeahead-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/themes/electro/assets/js/handlebars.min.js?ver=3.0.7' id='handlebars-js' defer></script>
<script type='text/javascript' id='electro-js-js-extra'>
/* <![CDATA[ */
var electro_options = {"rtl":"0","ajax_url":"https:\/\/nlpclub.net\/wp-admin\/admin-ajax.php","ajax_loader_url":"https:\/\/nlpclub.net\/wp-content\/themes\/electro\/assets\/images\/ajax-loader.gif","enable_sticky_header":"1","enable_hh_sticky_header":"1","enable_live_search":"1","live_search_limit":"10","live_search_template":"<a href=\"{{url}}\" class=\"media live-search-media\"><img src=\"{{image}}\" class=\"media-left media-object flip float-start\" height=\"60\" width=\"60\"><div class=\"media-body\"><p>{{{value}}}<\/p><\/div><\/a>","live_search_empty_msg":"Unable to find any products that match the current query","deal_countdown_text":{"days_text":"Days","hours_text":"Hours","mins_text":"Mins","secs_text":"Secs"},"typeahead_options":{"hint":false,"highlight":true},"offcanvas_mcs_options":{"axis":"y","theme":"minimal-dark","contentTouchScroll":100,"scrollInertia":1500},"compare_page_url":"https:\/\/nlpclub.net\/product\/"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/themes/electro/assets/js/electro.min.js?ver=3.0.7' id='electro-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/themes/electro/assets/js/owl.carousel.min.js?ver=3.0.7' id='owl-carousel-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.7.0' id='vc_waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/bower/lightbox2/dist/js/lightbox.min.js?ver=6.7.0' id='lightbox2-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/owl.carousel.min.js?ver=6.7.0' id='vc_pageable_owl-carousel-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/bower/imagesloaded/imagesloaded.pkgd.min.js?ver=6.7.0' id='vc_grid-js-imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/js_composer/assets/js/dist/vc_grid.min.js?ver=6.7.0' id='vc_grid-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/wpforms-lite/assets/js/text-limit.min.js?ver=1.6.9' id='wpforms-text-limit-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/wpforms-lite/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/plugins/wpforms-lite/assets/js/punycode.min.js?ver=1.0.0' id='wpforms-punycode-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1632063152' id='wpforms-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=wpformsRecaptchaLoad&#038;render=explicit' id='wpforms-recaptcha-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wpforms-recaptcha-js-after'>
var wpformsDispatchEvent = function (el, ev, custom) {
			    var e = document.createEvent(custom ? "CustomEvent" : "HTMLEvents");
			    custom ? e.initCustomEvent(ev, true, true, false) : e.initEvent(ev, true, true);
			    el.dispatchEvent(e);
			};
		var wpformsRecaptchaCallback = function (el) {
			    var hdn = el.parentNode.querySelector(".wpforms-recaptcha-hidden");
			    var err = el.parentNode.querySelector("#g-recaptcha-hidden-error");
			    hdn.value = "1";
			    wpformsDispatchEvent(hdn, "change", false);
			    hdn.classList.remove("wpforms-error");
			    err && hdn.parentNode.removeChild(err);
			};
		var wpformsRecaptchaLoad = function () {
				    Array.prototype.forEach.call(document.querySelectorAll(".g-recaptcha"), function (el) {
				        try {
				            var recaptchaID = grecaptcha.render(el, {
				                callback: function () {
				                    wpformsRecaptchaCallback(el);
				                }
				            });
				            el.setAttribute("data-recaptcha-id", recaptchaID);
				        } catch (error) {}
				    });
				    wpformsDispatchEvent(document, "wpformsRecaptchaLoaded", true);
				};
			
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"\u042d\u0442\u043e \u043f\u043e\u043b\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435.","val_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 email \u0430\u0434\u0440\u0435\u0441.","val_email_suggestion":"\u0412\u044b \u0438\u043c\u0435\u043b\u0438 \u0432\u0432\u0438\u0434\u0443 {suggestion}?","val_email_suggestion_title":"\u041d\u0430\u0436\u043c\u0438\u0442\u0435, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u044d\u0442\u043e \u0443\u0441\u043b\u043e\u0432\u0438\u0435.","val_email_restricted":"\u042d\u0442\u043e\u0442 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b \u043d\u0435\u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c.","val_number":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0435 \u0447\u0438\u0441\u043b\u043e.","val_number_positive":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0447\u0438\u0441\u043b\u043e.","val_confirm":"\u0417\u043d\u0430\u0447\u0435\u043d\u0438\u044f \u043f\u043e\u043b\u0435\u0439 \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442.","val_checklimit":"\u0412\u044b \u043f\u0440\u0435\u0432\u044b\u0441\u0438\u043b\u0438 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432: {#}.","val_limit_characters":"{count} \u0438\u0437 {limit} \u043c\u0430\u043a\u0441 \u0437\u043d\u0430\u043a\u043e\u0432.","val_limit_words":"{count} \u0438\u0437 {limit} \u043c\u0430\u043a\u0441 \u0441\u043b\u043e\u0432.","val_recaptcha_fail_msg":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438 Google reCAPTCHA, \u043f\u043e\u0432\u0442\u043e\u0440\u0438\u0442\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u0443 \u043f\u043e\u0437\u0436\u0435.","val_empty_blanks":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u043f\u0440\u043e\u043f\u0443\u0449\u0435\u043d\u043d\u044b\u0435 \u043f\u043e\u043b\u044f.","uuid_cookie":"","locale":"ru","wpforms_plugin_url":"https:\/\/nlpclub.net\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/nlpclub.net\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>

<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="rocketlazyloadscript" data-rocket-type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(85109293, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/85109293" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(85109293, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(85109293, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7-->
<!--End VDZ Yandex Metrika Plugin-->
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://nlpclub.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abril%20Fatface%3Aregular%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Ccyrillic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;600;700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://nlpclub.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mas-wc-brands-style-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mas-woocommerce-brands/assets/css/style.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='image-hover-effects-css-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-latest-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=1632063151' type='text/css' media='all' /><link rel='stylesheet' id='wpforms-full-css'  href='https://nlpclub.net/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.6.9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-colorbox-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/yith-woocommerce-compare/assets/css/colorbox.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-electro-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro/assets/css/font-electro.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro/assets/vendor/fontawesome/css/all.min.css?ver=1632063151' type='text/css' media='all' /><link rel='stylesheet' id='animate-css-css'  href='https://nlpclub.net/wp-content/themes/electro/assets/vendor/animate.css/animate.min.css?ver=3.0.7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='electro-style-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro/style.min.css?ver=1632063151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='electro-child-style-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/themes/electro-child/style.css?ver=1632063152' type='text/css' media='all' /><link rel='stylesheet' id='electro-color-css'  href='https://nlpclub.net/wp-content/themes/electro/assets/css/colors/blue.min.css?ver=3.0.7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1632063152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='advanced-button-css-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/mega-addons-for-visual-composer/css/advanced-buttons.css?ver=1632063152' type='text/css' media='all' /><link rel='stylesheet' id='vc_animate-css-css'  href='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.7.0' type='text/css' media='all' /><link rel='stylesheet' id='lightbox2-css'  href='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/bower/lightbox2/dist/css/lightbox.min.css?ver=6.7.0' type='text/css' media='all' /><link rel='stylesheet' id='vc_pageable_owl-carousel-css-css'  href='https://nlpclub.net/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.min.css?ver=6.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://nlpclub.net/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1632063152' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632063152 -->